Poll #19

  
  FLTK Apps      FLTK Library      Forums      Links     Login 
 Home  |  Articles & FAQs  |  Bugs & Features  |  Documentation  |  Download  |  Screenshots  ]
 

Poll #19

Which version of FLTK are you currently using? (please pick one)
pre 1.1.6 (please state why)
1.1.6 or svn, no interest in 2.0
1.1.6 or svn, waiting for 2.0 to mature
1.2, no interest in 2.0
1.2, waiting for 2.0 to mature
2.0, mostly for testing
2.0, already using it in a product
Results ]
(2009 votes, 12 comments)
 
 

Comments are owned by the poster. All other content is copyright 1998-2015 by Bill Spitzak and others. This project is hosted by Seriss Corporation. Please report site problems to 'erco@seriss.com'.